View On GitHub

MonoidalCategories

Monoidal and monoidal (co)closed categories

2020.03.01

Download .tar.gz Download .zip

GAP Package

The current version of this package is version 2020.03.01. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.9.1

The following other GAP packages are needed:

Authors

Mohamed Barakat, Sebastian Gutsche, Sebastian Posur

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.