View On GitHub

GeneralizedMorphismsForCAP

Implementations of generalized morphisms for the CAP project

2015.12.09

Download .tar.gz Download .zip

GAP Package

The current version of this package is version 2015.12.09. For more information, please refer to the package manual. There is also a README file.

Dependencies

This package requires GAP version >= 4.6

The following other GAP packages are needed:

Authors

Sebastian Posur, Sebastian Gutsche

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.